Board

Open Board

This logs in an existing Sesame User.

  1. Make the Main Application Window active.
    • In the Main Window, on the Options menu, click Show Board

Note

Cascade All

This logs in an existing Sesame User.

  1. Make the Board window active.
  2. In the Board, on the Window menu, click Cascade All

Note

Close All

This logs in an existing Sesame User.

  1. Make the Board window active.
  2. In the Board, on the Window menu, click Close All

Note

Minimize All

This logs in an existing Sesame User.

  1. Make the Board window active.
  2. In the Board, on the Window menu, click Minimize All

Note

Tile All

This logs in an existing Sesame User.

  1. Make the Board window active.
  2. In the Board, on the Window menu, click Tile All

Note

Tile Selected

This logs in an existing Sesame User.

  1. Make the Board window active.
  2. In the Board, on the Window menu, click Tile Selected
  3. TODO

Note

Sesame Item List

This logs in an existing Sesame User.

  1. Make the Board window active.
  2. In the Board, on the Window menu, click the particular Sesame Item

Note

See also